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Using Adobe Acrobat Viewer

 

You use Adobe® Acrobat® Viewer to view, navigate, 
and print documents in the Adobe Portable 
Document Format (PDF) on a system with a Java 
virtual machine (VM) installed. Acrobat Viewer runs 
as a standalone Java™ application. 

You can also customize Viewer to run as an applet 
on Java-enabled browsers such as Internet Explorer 
(version 4.1 and later). For information, see 

 

Running Viewer as an applet

 

.

Viewer preferences are set by default, with some 
preferences possibly reset by your site administra-
tor. If the administrator has provided a preferences 
file containing these site-specific settings, you 
probably don’t need change any of them. For infor-
mation, see 

 

Checking Viewer preferences

 

.
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Running Viewer as an applet

 

As an applet in a Java-enabled browser, Viewer can 
be run automatically by an HTML page. 

You can customize Viewer to run as an applet in 
Java-enabled browsers such as Internet Explorer 
(version 4.1 and later). For information, see the 
ReadMe file located in the folder containing this 
Help file. (See the Help System Preferences for the 
location of the folder.)

 

Note: Viewer is not supported as an applet in 
Netscape Navigator. For information, see the 
Readme file.
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Checking Viewer preferences

 

The default Viewer preferences have probably been 
modified by your site administrator in a site-specific 
preferences file. These settings should be adequate 
for your needs, but you can override them if 
you wish.

 

To check site-specific preferences:

1

 

Choose File > Preferences. In the Preferences dialog 
box, make sure the Help System panel is in front.

 

2

 

If a URL for site-specific preferences is not provided, 
obtain it from your site administrator and enter it.

 

3

 

Click Refresh.

 

4

 

Choose File > Preferences again.

 

5

 

Click the tab of any preferences panel you want 
to view.
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There are five preferences panels:

 

•

 

Document

 

 provides settings for the documents you 
open. For information about changing Document prefer-
ences, see 

 

Setting viewing preferences

 

.

 

•

 

Help System

 

 provides Uniform Resource Locator 
(URL) addresses for site-specific preferences, this Help 
file, and the Acrobat License file.

 

•

 

Acrobat Fonts

 

 identifies the folder and file on your 
system containing fonts downloaded from the Acrobat 
fonts server, and provides the URL address of the server. 
For information about changing Acrobat Fonts prefer-
ences, see 

 

Using Acrobat fonts

 

.

 

•

 

Local Fonts

 

 identifies folders on your local file 
system containing fonts available to Viewer. For infor-
mation about changing Local Fonts preferences, see 

 

Using fonts

 

.

 

•

 

Proxy

 

 identifies your HTTP and FTP servers and port. 
For information about changing Proxy preferences, see 

 

Setting Proxy preferences

 

.
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You can restore default (factory) preference settings 
at any time, overriding any site-specific or individ-
ual settings.

 

To restore default preferences:

 

Click the Default Preferences button.

If you change your mind about overriding site-
specific preferences, you can always restore them.

 

To restore site-specific preferences:

1

 

Bring the Help System panel to the front.

 

2

 

Click Refresh.
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Setting Proxy preferences

 

If you are inside a firewall and you need to open PDF 
documents on Web servers outside the firewall, your 
Proxy preferences must be correct.

Proxy preferences also must be correct if you use 
fonts that you need to download from the Acrobat 
font server (for example, Chinese, Japanese, or 
Korean fonts) and the server is outside the firewall.

If the site-specific preferences file does not contain 
the correct proxy preferences, you need to set them 
up manually.

 

To set proxy preferences manually:

1

 

Obtain the correct settings from your system 
administrator.

 

2

 

Choose File > Preferences. In the Preferences dialog 
box, Make sure the Proxy panel is in front.

 

3

 

Enter the correct settings.

 

4

 

Click OK.



 

8

 

Opening PDF documents from Viewer

 

When Viewer is running, you can use it to open PDF 
documents at any local or network location. When 
the PDF document is on a Web server, you open it by 
providing its URL.

 

To open a PDF document:

1

 

Click the Open button , or choose File > Open. 

 

2

 

In the Open File dialog box, highlight the filename, 
and click Open.

 

To open a PDF document on a Web server:

1

 

Click the Open URL button  or choose 
File > Open URL.

 

2

 

Enter the URL for the document, and click OK.

If your network connection is broken while you’re 
opening a document, you may have to reload it.
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To reload an open PDF document:

 

Click the Reload button , or choose File > Reload.

If you have other problems opening a PDF 
document, see 

 

Troubleshooting PDF documents

 

.
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Troubleshooting PDF documents

 

Here are some tips.

 

•

 

If you are inside a firewall and you are unable to open 
a PDF document on a Web server outside the firewall, 
you may need to reset your Proxy preferences. For infor-
mation, see 

 

Setting Proxy preferences

 

.

 

•

 

If you open a PDF document and the text does not 
appear, especially if the text is Chinese, Japanese, or 
Korean, you may need to reset your Acrobat Fonts 
preferences. For information, see 

 

Using Acrobat fonts

 

.

 

•

 

If the word order in a PDF document you open seems 
incorrect and the layout of text is unusual, Viewer may 
have been unable to interpret the layout.
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The document author can set PDF documents to be 
opened in full-screen mode. The command bar, 
menu bar, and window controls are hidden in this 
mode, but you can display Viewer’s commands in a 
pop-up menu by right-clicking, and you can return 
to regular mode by pressing Esc or Control+L.
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Printing PDF documents 

 

On a local printer, you are limited to low-resolution 
printing. The resolution limit depends on the VM 
you are using: 72 dpi with Microsoft® VM for Java, 
and 300 dpi with either the Sun™ Java Development 
Kit (JDK) or the Mac OS Runtime for Java (MRJ). 

If you have access to Adobe Document Server (ADS), 
you can print PDF documents at high speed and high 
resolution.

If you have access to ADS, your system administra-
tor has probably set up server printing for you 
already. For more information, see 

 

Setting up server 
printing.
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To print a PDF document:

1

 

Click the Print button , or choose File > Print.

 

2

 

Specify the page range.

 

3

 

Specify scaling (shrink or grow to fit) or no scaling.

 

4

 

Click Print Locally or Print via Server. If server printing 
is not allowed, there is no Print via Server button.
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Setting up server printing

 

If you have access to ADS, your system administra-
tor has probably set up server printing for you 
already in the site-specific preferences file. For 
information, see 

 

Checking Viewer preferences

 

.

If the site-specific preferences file does not contain 
the correct printing settings, you need to set them 
up manually.

 

To set up server printing manually:

1

 

Choose File > Server Printing Setup.

 

2

 

Make sure Allow server printing is checked.

 

3

 

Obtain the following from your system administrator 
and enter them:

 

•

 

URL for server providing printing services

 

•

 

Name of the print program
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•

 

Name of the program that provides the list of printers

 

4

 

Select from the following options:

 

•

 

Shrink Page to Fit

 

 shrinks (and if necessary 
rotates) oversized pages to fit on the paper size 
currently loaded in your printer.

 

•

 

Fax Fine Mode

 

 sets the server fax to a finer 
resolution.

 

5

 

Click OK.
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Viewing PDF documents

 

Viewing documents in two windows

Magnifying the page view

Working with large page sizes

Choosing a page layout for scrolling ease

Setting viewing preferences

Reading documents in Full Screen view
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Viewing documents in two windows

 

You can open a second Viewer window from the first 
window, a third from the first or second, and so on. 

 

To view a document in a new window:

 

Choose File > New Window in any Viewer window.

The window you open displays the same document 
displayed in the window you opened it from. 
However, you can also view two different 
documents in two Viewer windows. 

 

To view a different document in either of two 
windows:

 

Open a new document in either Viewer window. 
The document in the other Viewer window stays 
the same.
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Magnifying the page view

 

You can use the zoom tools, the magnification box 
in the status bar, or the Actual Size , Fit Page , 
and Fit Width  buttons on the command bar to 
change the screen magnification. The maximum 
magnification level is 800%. The minimum magnifi-
cation level is 8%. If you zoom in on a large 
document, use the scroll bars or 

 

hand tool

 

  to 
move the page around on-screen.

Two of the magnification level choices are related to 
the look of the page on-screen rather than to a 
specific percentage:

 

•

 

Fit Page

 

 scales the page to fit within the main 
window.

 

•

 

Fit Width 

 

scales the page to fit the width of the 
main window.
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When you select either of the Fit options, the magni-
fication level resulting from the selection is 
displayed in the status bar.

The two Fit options are in a 

 

sticky

 

 state, which 
means they don’t change as you page through a 
document unless you change the zoom level.

 

To increase magnification:

 

Choose one of the following:

 

•

 

Select the zoom in tool , and click on the 
document page to double the current magnification.

 

•

 

Select the zoom in tool , and drag to draw a 
rectangle, called a 

 

marquee

 

, around the area you want 
to magnify. The part of the page within the marquee will 
be scaled up to fit in the window. (Drawing a smaller 
marquee results in greater magnification.)

 

Note:

 

 When the zoom in tool is selected, it appears 
as a crosshair cursor 

 

.
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•

 

Click the magnification box in the status bar, and 
choose a magnification level. If you choose Zoom To, 
type in the magnification level and click OK.

 

To decrease magnification:

 

Choose one of the following:

 

•

 

Select the zoom out tool , and click at the center 
of the area you want to reduce.

 

•

 

Select the zoom out tool , and drag to draw a 
rectangle, called a 

 

marquee

 

, around the area you want 
to reduce.

 

Note:

 

 When the zoom out tool is selected, it 
appears as a crosshair cursor .

 

•

 

Click the magnification box in the status bar, and 
choose a magnification level. If you choose Zoom To, 
type in the magnification level and click OK.
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Working with large page sizes

 

If you need to magnify a page to a size larger than 
the Viewer window, you can use the scroll bars or 
hand tool  to move the page around so that you 
can view all the areas on it. Moving a PDF document 
around with the hand tool is like moving a piece of 
paper around on a desk with your hand.

 

Note:

 

 When the hand tool is selected, it appears as 
a cross arrow cursor 

 

.
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Choosing a page layout for
scrolling ease

 

Acrobat Viewer has three page layout options: 
Single Page, Continuous, and Continuous-Facing 
Pages. Single Page is faster. Continuous and Contin-
uous-Facing Pages facilitate page scrolling so that 
you can see the bottom of one page and the top of 
another.

 

•

 

Single Page layout displays one page in the document 
window at a time.

 

•

 

Continuous layout arranges the pages in a continuous 
vertical column.

 

•

 

Continuous-Facing Pages layout arranges the pages 
to appear side by side. This configuration accommo-
dates two-page spread display and multiple-page 
viewing in the viewer window. If the total page count of 
a document is greater than two pages, the first page is
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displayed on the right to ensure proper display of two-
page spreads. To see two-page spreads most efficiently 
in this page layout, choose View > Fit Width.

 

Single Page layout, Continuous layout, and Continuous-Facing 
Pages layout
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To set a page layout: 

 

Choose one of the following:

 

•

 

Click the page size box in the status bar, and choose 
one of the page layouts from the menu.

 

•

 

Choose Single Page, Continuous, or Continuous-
Facing Pages from the View menu.
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Setting viewing preferences

 

You can set preferences for page layout, magnifica-
tion, and other viewing features in the Document 
panel of the Preferences dialog box.

These settings apply to any document that does 
not have its own settings.

 

To set viewing preferences:

1

 

Choose File > Preferences. In the Preferences dialog 
box, make sure the Document panel is in front.

 

2

 

Choose settings for the following options:

 

•

 

Default Page Layout

 

 specifies a page layout for 
Viewer to use when PDF documents are first opened.

 

•

 

Page Units (inches, millimeters, or points) specifies 
which unit of measurement is used to display the page 
size in the status bar.
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• Greek Text: Below [___] Pixels specifies displaying 
text below the designated point size as gray lines to 
speed display time. The original default is 6.

• Display Large Images specifies displaying images 
larger than 128K. A gray box appears in place of a large 
image if you do not choose this option. Not displaying 
large images can speed paging through a document.

• Default Zoom specifies a magnification level for 
Viewer to use when PDF documents are first opened.

• Display Open Dialog at Startup specifies 
displaying the Open dialog box each time the program 
is started.

3 Click OK.
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Reading documents in Full Screen 
view

PDF documents fill the entire screen in Full Screen 
view; the menu bar, command bar, status bar, and 
window controls are hidden. Document authors can 
set PDF documents to open in Full Screen, or you 
can set the view for yourself.

In Full Screen view, the pointer remains active so 
that you can click links and open notes. You can 
choose commands from a pop-up menu you display 
by right-clicking. You can use navigational and 
magnification buttons, even though the menus and 
command bar are not visible, by using their 
keyboard shortcuts.

Note: For the View menu, you can use shortcuts for 
all commands. For the Tools menu, you can use 
shortcuts for the hand and zoom tools.

To exit from Full Screen view, press the Escape key 
or Ctrl+L.
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Getting information about a PDF 
document 

Choose File > Document Information to view infor-
mation about the current PDF document. The infor-
mation is in three panels, which you view one at 
a time:

• General information

• Security settings information

• Font usage information

To bring a panel to the front for viewing:

Click its tab.
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Getting General information about a 
document

The General panel of the Document Information 
dialog box provides title, subject, author, and 
keyword information if it has been provided. It also 
displays attributes set by Adobe Acrobat, PDF 
Writer, or Distiller in this dialog box:

• Creator indicates the program that created the 
original document (if known).

• Producer indicates the application or driver that 
produced the PDF document.

• Created indicates the date and time the document 
was created.

• Modified indicates the date and time the document 
was last modified.

• Optimized indicates whether the file has been 
optimized.
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• File Size (Bytes) indicates the size of the PDF file.

• Source indicates the filename, or the base name of 
the URL.

Note: The title is the document’s title, not neces-
sarily the filename (unless the title and filename 
are identical). The title and filename appear in the 
title bar in the document window.
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Getting information about security 
settings

The Security panel of the Document Information 
dialog box lists the security settings that have been 
assigned to the selected PDF file. 

A PDF document author can choose to restrict 
access to a file by requiring an open password or by 
restricting the use of certain tools and commands. 
If a file requires an open password, you must enter 
the password to view the file. When a file has 
restricted access, any restricted tools and menu 
items are dimmed and you must enter the password 
to use them.
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Getting information about fonts used 
in a document

The Fonts panel of the Document Information dialog 
box lists the original font used in the original 
document, its font type and encoding, the font used 
in Viewer to display the original font, and its font 
type. Only the fonts encountered in the document 
so far are listed. To see a list of all fonts used in the 
entire document, click the Fonts button and then 
the List All Fonts button.

You can use the Fonts panel see what fonts were 
used in the original document and whether the 
same fonts are being used as you view it. If substi-
tute fonts are being used and you aren’t satisfied 
with their appearance, you may want to install the 
original fonts on your system or ask the document 
creator to recreate the document with the original 
fonts embedded in it.
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Navigating PDF documents

Paging through a PDF document

Browsing with bookmarks

Following links
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Paging through a PDF document

Acrobat Viewer provides a number of ways to page 
through a document.

To go to the next page:

Choose one of the following:

• Click the Next Page button .

• Press the Right Arrow or Down Arrow.

• Choose View > Next Page.

To return to the previous page:

Choose one of the following:

• Click the Previous Page button .

• Press the Left Arrow or Up Arrow.

• Choose View > Previous Page.



35

To go to the first page:

Choose one of the following:

• Click the First Page button .

• Press the Home key.

• Choose View > First Page.

To go to the last page:

Choose one of the following:

• Click the Last Page button .

• Press the End key.

• Choose View > Last Page.

To jump to a specific numbered page:

Choose one of the following:

• Click the page number box in the status bar at the 
bottom of the main window, type the page number, and 
click OK.
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To move one screenful at a time:

• Press the PageDown key or Space to move forward.

• Press the PageUp key or Shift+Space to go back.

Use the horizontal scroll bar in the status bar to 
scroll the page right or left.
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Browsing with bookmarks

Some PDF documents have bookmarks that you can 
use for browsing their contents.

To show or hide the bookmark pane:

Click the Bookmark button  or choose View > 
Bookmark.

To adjust the width of the bookmark pane:

Drag its right border.

To jump to a topic using a bookmark:

Click the bookmark’s icon or text.

Bookmarks can be subordinate to other bookmarks in their 
hierarchy. A higher level bookmark in this relationship is 
the parent, and a lower level bookmark is the child. For 
more information, see Collapsing and expanding 
bookmarks.
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Collapsing and expanding bookmarks

You can expand a parent bookmark to show its children or 
collapse it to hide them. When you expand a parent book-
mark, a minus sign appears next to it. If you then collapse it, 
the minus is replaced by a plus.

To expand a bookmark:

Do one of the following:

• Click the empty square to the left of a bookmark’s 
icon. If the bookmark has no children, the square 
disappears.

• Click a square containing a plus next to a 
bookmark’s icon.

To collapse a bookmark:

Click a square containing a minus next to a 
bookmark’s icon.
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Following links

Links can connect parts of a PDF document and 
jump to other PDF documents, including PDF 
documents on Web servers. Clicking a link can also 
change the page view.

To follow a link:

1 Move the pointer over a linked area. The pointer 
changes to a pointing finger  when positioned over 
a link. The link destination is displayed at the bottom, in 
the status bar.

2 Click to follow the link.
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Finding words

Use the Find command to find part of a word, a 
complete word, or multiple words in the active 
document.

To find a word:

1 Click the Find button , or choose Edit > Find.

2 Choose any combination of the following options, or 
none of them:

• Match Case specifies finding only those words that 
contain exactly the same capitalization as you enter in 
the Find dialog box.

• Match Whole Word Only specifies ignoring words 
that are contained within the text you enter. For 
example, the word stick would not be highlighted 
if you chose the word sticky to find.
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• Find Backwards specifies starting from the current 
page and searching backwards through the file. Find 
Backwards is helpful if you want to find a term you 
passed earlier in the document.

• Find All specifies finding all instances of the text 
you enter.

3 In the Find What text box, enter the text to be found 
and click Find. When the program finds the text, the Find 
dialog box closes and the page containing the text is 
displayed with the text highlighted.

4 To find the next occurrence of the word, press F3, or 
reopen the Find dialog box and click Find Next. You will 
be prompted to loop around to the beginning of the 
document if you start the process on any page other 
than the first page.
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Copying text

You can paste text you’ve copied from a PDF 
document into any application that accepts text 
pasted from the Clipboard. The text doesn’t retain 
its PDF formatting.

To select text:

1 Select the select text tool .

Do one of the following:

• To select a block of text, drag diagonally across it.

• To select the visible page, choose Edit > Select All.

• To select all visible pages in continuous or contin-
uous-facing pages view, choose Edit > Select All.

To copy selected text to the Clipboard:

1 Select the text.

2 Choose Edit > Copy.
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Using fonts

Viewer uses the same fonts used in the original PDF 
document if it can. It substitutes similar fonts other-
wise. Viewer can use the original fonts if they are 
embedded in the document, if it finds them on your 
local file system, or if it can download them to a font 
cache from the Acrobat font server.

To find local fonts, Viewer looks in directories that 
usually contain fonts. It can also look in directories 
you specify.

For information about downloaded fonts, see Using 
Acrobat fonts.

To show Viewer where to find local fonts:

1 Choose File > Preferences to open the Preferences 
dialog box. Make sure the Local Fonts panel is in front.

2 Click the Font Management button.
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3 Add or subtract font directories to the list of directo-
ries as necessary. Separate directories with semicolons, 
and provide the full path for each directory.

4 Add or subtract file extensions to ignore, separating 
extensions with semicolons.

5 Click OK.

6 Click OK in the Preferences dialog box.
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Using Acrobat fonts

When you open a PDF document that uses fonts that 
are not embedded in the document, that you don’t 
have on your local file system, and that Viewer isn’t 
storing in its font cache, Viewer attempts to 
download the fonts to the cache. For example, if 
you open a PDF document with text in Chinese, 
Japanese, or Korean and don’t have a font for the 
language, Viewer downloads the font. 

Viewer needs to know the URL of the Acrobat font 
server to download the fonts. The URL may be speci-
fied in Viewer’s site-specific preferences file. If it is 
not, you can obtain it from your system administra-
tor and specify it manually. For information on the 
site-specific preferences file, see Checking Viewer 
preferences.
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To set Acrobat Fonts preferences manually:

1 Obtain the URL of where to look for Acrobat fonts 
from your system administrator.

2 Choose File > Preferences to open the Preferences 
dialog box. Make sure the Acrobat Fonts panel is
in front.

3 Enter the URL.

4 Click OK.
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Using shortcuts

Keyboard equivalents for on-screen commands and 
tools are a shortcut if you’re a keyboard whiz. And 
they’re essential in full-screen view, when the menu 
bar and command bar are hidden. Most keyboard 
shortcuts are a combination of a modifier and a 
regular key. You can use Alt, Ctrl, and Shift as 
modifiers in Windows, or Shift in Mac OS.

To view pre-defined keyboard shortcuts:

Choose Help > Keyboard Shortcuts.

To define a keyboard shortcut of your own:

1 Choose Help > Keyboard Shortcuts.

2 Click Add.

3 Select the command for which you’re defining
a shortcut.
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4 Enter a key or key combination. The key or combina-
tion should appear at the bottom left of the dialog box. 
If it doesn’t, the key is one you can’t use for shortcuts.

5 Click OK.

When you’re providing a new shortcut, listing the 
existing shortcuts alphabetically makes it easier to 
know what key combinations are available.

To list shortcuts alphabetically:

Click Keyboard Shortcut above the column of short-
cuts. (Click Command to list alphabetically by 
command.)
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Notice to U.S. government end users. The software and documentation are 
“commercial items,” as that term is defined at 48 C.F.R. []2.101, consisting of 
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How to use this online guide

 Page back or page forward.

 Undoes a change of page or view, or redoes a
 change (Go Back/Go Forward).

 Go to the Contents.

 Go to the how-to page (this page).

 Go to the “parent” of the current topic.

Go to the indicated topic.

 Go to the next page of a continued topic.

 End of a continued topic.
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